		<!doctype html>
		<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA -</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA -" />
<meta property="og:description" content="PER MEDICI, INFERMIERI E OPERATORI SANITARI, SU TUTTE LE NAVI DEL GRUPPO ONORATO ARMATORI, 100%" />
<meta property="og:url" content="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/" />
<meta property="og:site_name" content=" " />
<meta property="article:publisher" content="https://www.facebook.com/newmediapress.due/" />
<meta property="article:tag" content="moby" />
<meta property="article:tag" content="onorato" />
<meta property="article:tag" content="tirrenia" />
<meta property="article:section" content="Altro" />
<meta property="article:published_time" content="2020-06-01T10:01:02+00:00" />
<meta property="og:image" content="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368.jpg" />
<meta property="og:image:secure_url" content="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="PER MEDICI, INFERMIERI E OPERATORI SANITARI, SU TUTTE LE NAVI DEL GRUPPO ONORATO ARMATORI, 100%" />
<meta name="twitter:title" content="#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA -" />
<meta name="twitter:site" content="@newmediapress" />
<meta name="twitter:image" content="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368.jpg" />
<meta name="twitter:creator" content="@newmediapress" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newmediapress.it\/magazine\/","sameAs":["https:\/\/www.facebook.com\/newmediapress.due\/","https:\/\/twitter.com\/newmediapress"],"@id":"https:\/\/www.newmediapress.it\/magazine\/#organization","name":"New Media Magazine","logo":"http:\/\/www.newmediapress.it\/magazine\/wp-content\/uploads\/2018\/08\/cropped-NewMediaMagazine.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="  &raquo; Feed" href="https://www.newmediapress.it/magazine/feed/" />
<link rel="alternate" type="application/rss+xml" title="  &raquo; Feed dei commenti" href="https://www.newmediapress.it/magazine/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="  &raquo; #UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA Feed dei commenti" href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newmediapress.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebookall-button-style-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/css/frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='http://www.newmediapress.it/magazine/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"https:\/\/www.newmediapress.it\/magazine\/wp-admin\/admin-ajax.php","page_id":"10080","page_title":"#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANIT\u00c0 ITALIANA","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.5'></script>
<link rel='https://api.w.org/' href='https://www.newmediapress.it/magazine/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newmediapress.it/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newmediapress.it/magazine/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.newmediapress.it/magazine/?p=10080' />
<link rel="alternate" type="application/json+oembed" href="https://www.newmediapress.it/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newmediapress.it%2Fmagazine%2Funmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newmediapress.it/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newmediapress.it%2Fmagazine%2Funmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana%2F&#038;format=xml" />
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<meta name="generator" content="Site Kit by Google 1.8.1" />			<style>
							</style>
			<link rel="pingback" href="https://www.newmediapress.it/magazine/xmlrpc.php">			<style>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</style>
			<meta name="google-site-verification" content="4Qt43gjIrpg4lavGk0tr7NnIxgB4_nTUtrlfuf65NPE"><link rel="icon" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-270x270.png" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</head>
 	 		<body class="post-template-default single single-post postid-10080 single-format-standard wp-custom-logo">
                        <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
         		<div class="page-wrapper">
 	<header class="general-header">
            <div class="top-header">
            <div class="cm-container">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-xs-12">
                        <div class="top-header-left">
                                                    </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="col-md-4 col-sm-5 col-xs-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/newmediapress.due/">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/NewMediaPress">Twitter</a></li>
            	       
            	<li><a href="https://www.youtube.com/channel/UC4swAcDpFffsWmhd88cqDpA?view_as=subscriber">YouTube</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-container">
        <div class="logo-container">
            <div class="row">
                <div class="col-md-4 col-sm-12 col-xs-12">
                     		<div class="logo">
 			<a href="https://www.newmediapress.it/magazine/" class="custom-logo-link" rel="home" itemprop="url"><img width="390" height="125" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/08/cropped-cropped-NewMediaMagazine-4.jpg" class="custom-logo" alt=" " itemprop="logo" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/08/cropped-cropped-NewMediaMagazine-4.jpg 390w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/08/cropped-cropped-NewMediaMagazine-4-300x96.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="col-md-8 col-sm-12 col-xs-12">
                        <div class="advertisement-area">
                            <div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" id='4w_231006_811907268'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_231006_811907268', 'ic':'231006;107870;79528;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-top" class=""><li class="home-btn"><a href="https://www.newmediapress.it/magazine/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.newmediapress.it/magazine/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.newmediapress.it/magazine/redazione/">Redazione</a></li>
<li id="menu-item-9646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9646"><a href="https://www.newmediapress.it/magazine/advertising/">Advertising</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.newmediapress.it/magazine/contatti/">Contatti</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <form role="search" method="get" id="search-form" class="clearfix" action="https://www.newmediapress.it/magazine/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form>            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">

    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.newmediapress.it/magazine/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.newmediapress.it/magazine/category/altro/" itemprop="item"><span itemprop="name">Altro</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="row">
                            <div class="single-container clearfix">
                            	                                <div class="col-md-8 col-sm-12 col-xs-12 sticky_portion">
                                    <div class="content-entry clearfix">
	<article id="post-10080" class="post-detail post-10080 post type-post status-publish format-standard has-post-thumbnail hentry category-altro category-prima-pagina tag-moby tag-onorato tag-tirrenia">
	    <div class="the_title">
	        <h1>#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA</h1>
	    </div><!-- .the_title -->
	    			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.newmediapress.it/magazine/author/rosario/">Redazione</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-01T10:01:02+00:00">1 Giugno 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
				 	<a href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/">
				 		<img width="660" height="368" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368.jpg" class="attachment-full size-full wp-post-image" alt="#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368.jpg 660w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/riviera24-moby-lines-zaza-445989.660x368-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />				 	</a>
				</div>
					    <div class="the_content">
	    	
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="30648d7f99ab0ac76eaefca230b58472" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
 <!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(23624224)a(3085318)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3085318&g=23624224" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->
</div>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"></a><a href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><div><em><img class="size-medium wp-image-9688 alignleft" src="http://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-300x159.jpg" alt="" width="300" height="159" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-300x159.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-768x407.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-1024x543.jpg 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-1320x700.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" />PER MEDICI, INFERMIERI E OPERATORI SANITARI, SU TUTTE LE NAVI DEL GRUPPO ONORATO ARMATORI, 100% DI SCONTO  </em></div>
<div></div>
<div> “Le compagnie del Gruppo Onorato Armatori non dimenticano”: dopo aver donato alla Protezione Civile il dieci per cento del corrispettivo di ogni biglietto venduto dal 30 marzo a fine maggio, lanciano la loro personalissima ‘Fase 2’”: lo comunica ufficialmente il Gruppo Onorato Armatori.</div>
<div>Tutti i medici, infermieri, operatori sanitari, addetti ai servizi di pulizia negli ospedali, alle mense ospedaliere e volontari che prenoteranno fino al 15 giugno il loro viaggio da effettuarsi entro il 31 dicembre da e per tutte le destinazioni in Sardegna, Sicilia, Elba e Arcipelago Toscano e Corsica con Moby, Tirrenia e Toremar (con l’unica eccezione della tratta da e per le isole Tremiti) avranno uno sconto del 100 per cento sul prezzo del proprio biglietto al netto di tasse, diritti e competenze. Non solo: potranno anche cumulare il benefit con eventuali altre promozioni in essere al momento della prenotazione, quelle per le auto al seguito, ad esempio.</div>
<div>Per poter aderire a #unmaredigrazie, basta che il sanitario venga accompagnato da un altro adulto o da un bimbo fra i 4 e gli 11 anni e che inserisca nel form della prenotazione il codice sconto “GRAZIE A TUTTI”, senza nessun altro adempimento.</div>
<div>Al momento del check-in, basterà presentare il proprio tesserino professionale sanitario o una certificazione dell’amministrazione ospedaliera, insieme al biglietto.</div>
<div dir="ltr"></div>
<div>Moby, Tirrenia e Toremar “ringraziano a modo loro” con concretezza, tutti i medici, infermieri ed operatori sanitari che hanno rischiato le loro vite per salvare quelle di tutti gli italiani.</div>
<div>Achille Onorato, amministratore delegato del gruppo di Moby, Tirrena e Toremar, dichiara: “Siamo orgogliosi di essere stati vicini alla Protezione Civile nel momento più drammatico della crisi e siamo davvero felici oggi di poter offrire questa straordinaria promozione ai nostri medici, infermieri e sanitari, anche a quelli che stanno dietro le quinte e sono spesso dimenticati, che a vario titolo hanno contribuito a difenderci dal Covid, mettendo a rischio le proprie vite per salvare quelle di tutti gli italiani. E così su tutte le nostre navi diciamo un mare di grazie a tutti loro, nel modo più concreto che conosciamo. Felici di averli a bordo nostri ospiti”.</div>
<div dir="ltr"></div>
<div>“Qualche settimana fa non c’era servizio televisivo o giornalistico che non parlasse diffusamente ogni giorno di tutti coloro che lavorano negli ospedali, ma già oggi che le cose vanno meglio, in molti si sono dimenticati la gratitudine nei confronti di questi straordinari italiani. Non Moby, Tirrenia e Toremar” &#8211; ricordano i dirigenti in una nota.</div>
<div dir="ltr"></div>
<div>Moby, Tirrenia-CIN e Toremar appartengono al gruppo Onorato Armatori, da cinque generazioni sul mare e leader del trasporto marittimo passeggeri e merci. Attraverso le tre compagnie, il gruppo Onorato fornisce  collegamenti per Sardegna, Sicilia, Corsica, Malta, Arcipelago Toscano e le isole Tremiti con 44 navi, con circa 41.000 partenze per 33 porti nel 2019. Attraverso Moby Spl, il Gruppo opera nel Mar Baltico offrendo un servizio di crociere tra i porti di San Pietroburgo, Helsinki, Stoccolma e Tallinn.</div>
<div dir="ltr"></div>
<div>Primo al mondo per numero di letti e primo in Europa per capacità passeggeri, ha in organico 5.800 addetti.</div>
<div>In particolare, i Fast Cruise Ferries del gruppo sono tra i primi al mondo per qualità. Infatti, Moby per il quinto anno consecutivo è stata insignita del Sigillo di Qualità “Nr. 1 oro” 2019/2020 dell’Istituto tedesco Qualità e Finanza, titolo specifici co che indica l’ alta qualità del servizio offerto, della prestigiosa Green Star sulle due navi ammiraglie. Inoltre, tra i riconoscimenti ricevuti, è stata pure eletta  direttamente dai passeggeri migliore compagnia di traghetti all’Italia Travel Awards 2017.</div>
<div>Fa capo alla Onorato Armatori pure una flotta di 17 rimorchiatori di ultima generazione che forniscono servizi quali assistenza alle manovre delle navi in porto e attività di salvataggio, in nove porti italiani.</div>
<div>Tirrenia-CIN, attraverso la controllata CPS srl, opera nel porto di Catania come impresa di imbarco e sbarco rotabili.</div>
<div>Moby è azionista del terminal crociere Porto 2000 e controlla anche nel Porto di Livorno l’Agenzia Marittima Renzo Conti Srl e il Terminal ro/ro LTM autostrade del Mare Srl.</div>
<div style="text-align: right;"></div>
<div style="text-align: right;"><em>Armando Giuseppe Mandile</em></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="30648d7f99ab0ac76eaefca230b58472" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Inizio codice Leaderboard (728x90) eADV.it per il sito newmediapress.it/magazine -->
<script type="text/javascript">
(function() {var id = 'eadv-1-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=7a-18745-06-1-01-0-71-12-d1-728x90-e9-0-5b&u=neenwimzeadgiaamp%2Frteis.s&async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Leaderboard (728x90) eADV.it per il sito newmediapress.it/magazine -->
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	    </div><!-- .the_content -->
	    					<div class="post_tags">
						<a href="https://www.newmediapress.it/magazine/tag/moby/" rel="tag">moby</a><a href="https://www.newmediapress.it/magazine/tag/onorato/" rel="tag">onorato</a><a href="https://www.newmediapress.it/magazine/tag/tirrenia/" rel="tag">tirrenia</a>					</div><!-- .post_tags -->
						</article><!-- #post-10080 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.newmediapress.it/magazine/area-flegrea-na-riapre-il-2-giugno-il-percorso-archeologico-del-rione-terra-a-pozzuoli/" rel="prev">Precedente</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row clearfix">
            						<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/area-flegrea-na-riapre-il-2-giugno-il-percorso-archeologico-del-rione-terra-a-pozzuoli/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/Percorso-Archeologico_Rione-Terra-1-Foto-Luigi-Borrone-800x450.jpeg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Area Flegrea (Na): Riapre il 2 Giugno il Percorso Archeologico del Rione Terra a Pozzuoli" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/prima-pagina/" rel="category tag">Prima Pagina</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/area-flegrea-na-riapre-il-2-giugno-il-percorso-archeologico-del-rione-terra-a-pozzuoli/">Area Flegrea (Na): Riapre il 2 Giugno il Percorso Archeologico del Rione Terra a Pozzuoli</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/area-flegrea-na-riapre-il-2-giugno-il-percorso-archeologico-del-rione-terra-a-pozzuoli/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-28T16:30:22+00:00">28 Maggio 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/italian-hospitality-network-200-realta-per-il-rilancio-del-settore/">
		 	<img width="489" height="356" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/food.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Italian Hospitality Network, 200 realtà per il rilancio del settore" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/food.jpg 489w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/food-300x218.jpg 300w" sizes="(max-width: 489px) 100vw, 489px" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/altro/" rel="category tag">Altro</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/italian-hospitality-network-200-realta-per-il-rilancio-del-settore/">Italian Hospitality Network, 200 realtà per il rilancio del settore</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/italian-hospitality-network-200-realta-per-il-rilancio-del-settore/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-15T11:31:09+00:00">15 Maggio 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
												<div class="row clearfix visible-sm visible-md visible-lg"></div>
												<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/moby-tirrenia-e-toremar-viaggi-senza-rischi/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/03/Onorato-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Moby, Tirrenia e Toremar: viaggi senza rischi" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/altro/" rel="category tag">Altro</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/prima-pagina/" rel="category tag">Prima Pagina</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/moby-tirrenia-e-toremar-viaggi-senza-rischi/">Moby, Tirrenia e Toremar: viaggi senza rischi</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/moby-tirrenia-e-toremar-viaggi-senza-rischi/" rel="bookmark"><time class="entry-date published" datetime="2020-05-15T10:47:12+00:00">15 Maggio 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/novita-ristorazione-lunedi-riparte-lasporto-in-campania/">
		 	<img width="768" height="432" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/cibo-asporto-take-away-2.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Novità Ristorazione: lunedì riparte l’asporto in Campania" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/cibo-asporto-take-away-2.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/cibo-asporto-take-away-2-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/altro/" rel="category tag">Altro</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/prima-pagina/" rel="category tag">Prima Pagina</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/novita-ristorazione-lunedi-riparte-lasporto-in-campania/">Novità Ristorazione: lunedì riparte l’asporto in Campania</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/novita-ristorazione-lunedi-riparte-lasporto-in-campania/" rel="bookmark"><time class="entry-date published" datetime="2020-05-02T14:35:43+00:00">2 Maggio 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
												<div class="row clearfix visible-sm visible-md visible-lg"></div>
												<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/9993-2/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/L3-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Anche in Campania pizza e piatti pronti a domicilio!" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/prima-pagina/" rel="category tag">Prima Pagina</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/regioni/" rel="category tag">Regioni</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/9993-2/">Anche in Campania pizza e piatti pronti a domicilio!</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/9993-2/" rel="bookmark"><time class="entry-date published" datetime="2020-04-22T17:22:05+00:00">22 Aprile 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/pozzuoli-incontri-di-fotografia-in-tempi-di-coronavirus-iniziativa-assessorato-alla-cultura-e-flegrea-photo/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Pozzuoli: “Incontri di fotografia in tempi di  Coronavirus”, iniziativa dell&#8217;Assessorato alla Cultura e Flegrea PHOTO" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720-800x450.jpg 800w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720-300x169.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720-768x432.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720-1024x576.jpg 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/corso-di-fotografia-1280x720.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/prima-pagina/" rel="category tag">Prima Pagina</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/pozzuoli-incontri-di-fotografia-in-tempi-di-coronavirus-iniziativa-assessorato-alla-cultura-e-flegrea-photo/">Pozzuoli: “Incontri di fotografia in tempi di  Coronavirus”, iniziativa dell&#8217;Assessorato alla Cultura e Flegrea PHOTO</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/pozzuoli-incontri-di-fotografia-in-tempi-di-coronavirus-iniziativa-assessorato-alla-cultura-e-flegrea-photo/" rel="bookmark"><time class="entry-date published" datetime="2020-04-21T20:04:02+00:00">21 Aprile 2020</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="col-md-4 col-sm-12 col-xs-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="search-3" class="widget widget_search"><form role="search" method="get" id="search-form" class="clearfix" action="https://www.newmediapress.it/magazine/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form></div>      <div id="mailpoet_form-3" class="widget widget_mailpoet_form">
  
      <div class="widget-title"><h2> Iscriviti alla nostra Newsletter</h2></div>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.newmediapress.it/magazine/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="af3cbbf234" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_OGY4Nzc4NDc1OTg3X2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  <div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h2>Normativa europea sulla privacy</h2></div><a href="http://www.newmediapress.it/magazine/adeguamento-a-normativa-europea-sulla-privacy-gdpr/"><img width="640" height="360" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-1024x576.jpg" class="image wp-image-6447  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-1024x576.jpg 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-300x169.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-768x432.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-678x381.jpg 678w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.visibilitasulweb.info/?fbclid=IwAR1Eq2jCx5FYH9TfkWeprO0zhgCYJklfBBHxc3T4I4TPBxc3twG3gA5TM9Y"><img width="300" height="138" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/whisper-300x138.jpg" class="image wp-image-9877  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/whisper-300x138.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/whisper-768x352.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/whisper-1024x469.jpg 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/whisper-1320x605.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-13" class="widget widget_media_image"><a href="https://www.newmediapress.it/negozio/"><img width="300" height="169" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/eshop-click-300x169.jpg" class="image wp-image-10055  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/eshop-click-300x169.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/05/eshop-click.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO CODICE scambiobanner.net-parade.it -->
<div id="sbnpp1">
<div id="sbnp1"> <a href="https://scambiobanner.net-parade.it">net parade scambio banner</a> </div>
<div id="sbnps1">
<script type="text/javascript">
(function() {function async_load(){var s = document.createElement("script"); s.type = "text/javascript"; s.async = true;s.src = "https://scambiobanner.net-parade.it/snippet/get_snippet.aspx?utente=newmedia&w=300&n=1";
var x = document.getElementById("sbnps1");
x.parentNode.insertBefore(s, x); }
document.getElementById("sbnp1").innerHTML = "";
document.getElementById("sbnpp1").style.width = "300px";
document.getElementById("sbnpp1").style.height = "250px";
async_load()})();
</script></div></div>
<!-- FINE CODICE scambiobanner.net-parade.it-->							  
							  </div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.net-parade.it/?dettagli=www.newmediapress.it/magazine'><img alt='www.newmediapress.it/magazine' src='https://tools.net-parade.it/tracker/?colore=blu&utente=newmedia' border='0'></a></div></div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><!-- Inizio codice Medium Rectangle (300x250) eADV.it per il sito newmediapress.it/magazine -->
<script type="text/javascript">
(function() {var id = 'eadv-2-' + Math.random().toString(36).substr(2) + (new Date().getTime());document.write(String.fromCharCode(60,115)+'cript async="async" defer="defer" type="text/javascript" id="' + id + '" sr' + 'c="https://www.eadv.it/track/?x=5f-18745-a3-2-08-0-af-12-29-300x250-5d-0-f8-3972&u=neenwimzeadgiaamp%2Frteis.s&async=' + id + '">'+String.fromCharCode(60)+'/sc' + 'ript>');})();
</script>
<!-- Fine codice Medium Rectangle (300x250) eADV.it per il sito newmediapress.it/magazine --></div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=f2819dfcd96458dfc4c1cb88144fcb6f&t=27121970-21&tracking_id=27121970-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" id='4w_231080_224334889'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_231080_224334889', 'ic':"231080;107870;79528;0", 'dim':{'width':'300px', 'height':'250px'}, 'format':'4w', 'category':'news', 'resistivity':false, 'position':'', 'playlistTV':true});
</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24768600)a(3085318)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=3085318&g=24768600" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<!-- END ADVERTISER: from tradedoubler.com --></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" id='4w_224520_1103278564'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_224520_1103278564', 'ic':'224520;107870;79528;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div><div id="media_image-11" class="widget widget_media_image"><a href="http://rover.ebay.com/rover/1/724-53478-19255-0/1?ff3=4&#038;pub=5575569679&#038;toolid=10001&#038;campid=5338670061&#038;customid=2079382&#038;mpre=https%3A%2F%2Fwww.ebay.it%2Fe%2F_elettronica%2Fsmartphone-e-smartwatch"><img width="300" height="250" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/04/300x250-300x250.jpg" class="image wp-image-9854  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="https://www.informazione.it/js/widgetd.js"></script>
<script type="text/javascript">
// nel caso di più widget sulla stessa pagina,
// usare per ciascuno un id diverso.
(function() {
var d = {
infoit_id : 'widgetContainer',
infoit_width : '300px',
infoit_height : '350px',
infoit_border : 1,
infoit_showPics : 1,
infoit_summary : 1,
infoit_target : 0,
infoit_section : '2cc96883-c65d-4c82-b4ff-87362a8e6497',
infoit_rows : 5,
infoit_theme : 'infoit-widget-unstyled',
infoit_title : "TUTTE LE SEZIONI - ULTIME NOTIZIE"
};
infoitWidgetSetup(d);
})();
</script>
<div class="infoit-widget-n"><a target="_blank" href="https://www.informazione.it" title="informazione.it - Aggregazione Notizie">informazione.it</a></div></div></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title"><h2>Ultimi contenuti</h2></div>		<ul>
											<li>
					<a href="https://www.newmediapress.it/magazine/unmaredigrazie-moby-tirrenia-e-toremar-per-i-lavoratori-della-sanita-italiana/">#UNMAREDIGRAZIE: MOBY, TIRRENIA E TOREMAR PER I LAVORATORI DELLA SANITÀ ITALIANA</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/area-flegrea-na-riapre-il-2-giugno-il-percorso-archeologico-del-rione-terra-a-pozzuoli/">Area Flegrea (Na): Riapre il 2 Giugno il Percorso Archeologico del Rione Terra a Pozzuoli</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/premio-socialclip-conferenza-stampa-il-3-giugno-alle-ore-1730-online/">Premio #SocialClip, conferenza stampa il 3 giugno alle ore 17:30 online</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/le-gallerie-ditalia-riaprono-a-milano-e-napoli-il-2-giugno-a-vicenza-il-28-maggio/">Le Gallerie d&#8217;Italia riaprono a Milano e Napoli il 2 giugno, a Vicenza il 28 maggio</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/povero-dio-il-nuovo-singolo-di-mariella-nava-video/">“Povero Dio” il nuovo singolo di Mariella Nava/Video</a>
									</li>
					</ul>
		</div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20011111-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20011111-1');
</script>
</div></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .single-container -->
                        </div><!-- .row -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="media_image-6" class="widget widget_media_image"><div class="widget-title"><h2>New Media Press</h2></div><a href="http://www.newmediapress.it/"><img width="300" height="41" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png" class="image wp-image-6707  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-768x105.png 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-1024x140.png 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS.png 1222w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Advertising</h2></div><div class="textwidget custom-html-widget"><iframe 
	width="300px" 
	height="100px" 
	scrolling="no" 
	frameborder="0" 
	src="https://www.megadv.it/iframe.php?user=705190&c=35&type=2&tT=00B1E1&tD=A2A2A2">
</iframe></div></div><div id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='hbagency_space_1310' ></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_1310');</script></div></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="media_image-8" class="widget widget_media_image"><div class="widget-title"><h2>New Media Ass. Editoriale</h2></div><a href="http://www.newmediapress.it/associazioneeditoriale/"><img width="300" height="41" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png" class="image wp-image-6707  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-768x105.png 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-1024x140.png 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS.png 1222w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="col-md-7 col-sm-6 col-xs-12">
            <div class="copyrights">
            	<p>
            		By New Media Press Cream Magazine di <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="col-md-5 col-sm-6 col-xs-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.d71d3d92.css?ver=4.9.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/js/vendor.09ef3d2f.js?ver=3.46.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.newmediapress.it\/magazine\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3.js?ver=3.46.4'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
            </body>
        </html>
    	