		<!doctype html>
		<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>&quot;La capacità educativa tra arte e scienza&quot;: Convegno nazionale a Napoli il 3 dicembre -</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;La capacità educativa tra arte e scienza&quot;: Convegno nazionale a Napoli il 3 dicembre -" />
<meta property="og:description" content="Il Convegno è dedicato a Maria Montessori (1870-1952) e a Giulia Civita Franceschi (1870-1957), chiamata" />
<meta property="og:url" content="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/" />
<meta property="og:site_name" content=" " />
<meta property="article:publisher" content="https://www.facebook.com/newmediapress.due/" />
<meta property="article:tag" content="bagnoli" />
<meta property="article:tag" content="convegno" />
<meta property="article:section" content="Comunicati Stampa" />
<meta property="article:published_time" content="2021-11-11T21:24:35+00:00" />
<meta property="article:modified_time" content="2021-11-11T21:24:46+00:00" />
<meta property="og:updated_time" content="2021-11-11T21:24:46+00:00" />
<meta property="og:image" content="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE.jpeg" />
<meta property="og:image:secure_url" content="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE.jpeg" />
<meta property="og:image:width" content="1111" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Convegno è dedicato a Maria Montessori (1870-1952) e a Giulia Civita Franceschi (1870-1957), chiamata" />
<meta name="twitter:title" content="&quot;La capacità educativa tra arte e scienza&quot;: Convegno nazionale a Napoli il 3 dicembre -" />
<meta name="twitter:site" content="@newmediapress" />
<meta name="twitter:image" content="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE.jpeg" />
<meta name="twitter:creator" content="@newmediapress" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newmediapress.it\/magazine\/","sameAs":["https:\/\/www.facebook.com\/newmediapress.due\/","https:\/\/twitter.com\/newmediapress"],"@id":"https:\/\/www.newmediapress.it\/magazine\/#organization","name":"New Media Magazine","logo":"http:\/\/www.newmediapress.it\/magazine\/wp-content\/uploads\/2018\/08\/cropped-NewMediaMagazine.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="  &raquo; Feed" href="https://www.newmediapress.it/magazine/feed/" />
<link rel="alternate" type="application/rss+xml" title="  &raquo; Feed dei commenti" href="https://www.newmediapress.it/magazine/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="  &raquo; &#8220;La capacità educativa tra arte e scienza&#8221;: Convegno nazionale a Napoli il 3 dicembre Feed dei commenti" href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newmediapress.it\/magazine\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bws-custom-style-css'  href='http://www.newmediapress.it/magazine/wp-content/uploads/bws-custom-code/bws-custom-code.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/www.newmediapress.it\/magazine\/wp-admin\/admin-ajax.php","page_id":"12748","page_title":"\u201cLa capacit\u00e0 educativa tra arte e scienza\u201d: Convegno nazionale a Napoli il 3 dicembre","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/js/html2canvas.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/js/jspdf.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"\"La capacit\u00e0 educativa tra arte e scienza\": Convegno nazionale a Napoli il 3 dicembre"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/js/front-script.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.5'></script>
<link rel='https://api.w.org/' href='https://www.newmediapress.it/magazine/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newmediapress.it/magazine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newmediapress.it/magazine/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.newmediapress.it/magazine/?p=12748' />
<link rel="alternate" type="application/json+oembed" href="https://www.newmediapress.it/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newmediapress.it%2Fmagazine%2Fla-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newmediapress.it/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newmediapress.it%2Fmagazine%2Fla-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.0" />			<style>
							</style>
			<link rel="pingback" href="https://www.newmediapress.it/magazine/xmlrpc.php">			<style>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</style>
			<meta name="google-site-verification" content="4Qt43gjIrpg4lavGk0tr7NnIxgB4_nTUtrlfuf65NPE"><link rel="icon" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.newmediapress.it/magazine/wp-content/uploads/2016/05/cropped-photo-270x270.png" />
	</head>
 	 		<body class="post-template-default single single-post postid-12748 single-format-standard wp-custom-logo">
                        <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
         		<div class="page-wrapper">
 	<header class="general-header">
            <div class="top-header">
            <div class="cm-container">
                <div class="row">
                    <div class="col-md-8 col-sm-7 col-xs-12">
                        <div class="top-header-left">
                                                    </div><!-- .top-header-left -->
                    </div><!-- col -->
                    <div class="col-md-4 col-sm-5 col-xs-12">
                        <div class="top-header-social-links">
                             		<ul class="social-icons">
 			 				<li><a href="https://www.facebook.com/newmediapress.due/">Facebook</a></li>
 				            
            	<li><a href="https://twitter.com/NewMediaPress">Twitter</a></li>
            	       
            	<li><a href="https://www.youtube.com/channel/UC4swAcDpFffsWmhd88cqDpA?view_as=subscriber">YouTube</a></li>
            	       
        </ul>
 		                        </div><!-- .top-header-social-links -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .top-header -->
        <div class="cm-container">
        <div class="logo-container">
            <div class="row">
                <div class="col-md-4 col-sm-12 col-xs-12">
                     		<div class="logo">
 			<a href="https://www.newmediapress.it/magazine/" class="custom-logo-link" rel="home" itemprop="url"><img width="665" height="183" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/cropped-logo-new-media-press.jpg" class="custom-logo" alt=" " itemprop="logo" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/cropped-logo-new-media-press.jpg 665w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/cropped-logo-new-media-press-300x83.jpg 300w" sizes="(max-width: 665px) 100vw, 665px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="col-md-8 col-sm-12 col-xs-12">
                        <div class="advertisement-area">
                            <div id="media_image-18" class="widget widget_media_image"><img width="1162" height="83" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/periodico.jpg" class="image wp-image-10325  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/periodico.jpg 1162w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/periodico-300x21.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/periodico-768x55.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/08/periodico-1024x73.jpg 1024w" sizes="(max-width: 1162px) 100vw, 1162px" /></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-top" class=""><li class="home-btn"><a href="https://www.newmediapress.it/magazine/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.newmediapress.it/magazine/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.newmediapress.it/magazine/redazione/">Redazione</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.newmediapress.it/magazine/contatti/">Contatti</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <form role="search" method="get" id="search-form" class="clearfix" action="https://www.newmediapress.it/magazine/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form>            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">

    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.newmediapress.it/magazine/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" itemprop="item"><span itemprop="name">Comunicati Stampa</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">&#8220;La capacità educativa tra arte e scienza&#8221;: Convegno nazionale a Napoli il 3 dicembre</span></a><meta itemprop="position" content="3" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="row">
                            <div class="single-container clearfix">
                            	                                <div class="col-md-8 col-sm-12 col-xs-12 sticky_portion">
                                    <div class="content-entry clearfix">
	<article id="post-12748" class="post-detail post-12748 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-bagnoli tag-convegno">
	    <div class="the_title">
	        <h1>&#8220;La capacità educativa tra arte e scienza&#8221;: Convegno nazionale a Napoli il 3 dicembre</h1>
	    </div><!-- .the_title -->
	    			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.newmediapress.it/magazine/author/rosario/">Redazione</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/" rel="bookmark"><time class="entry-date published" datetime="2021-11-11T21:24:35+00:00">11 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
				 	<a href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/">
				 		<img width="1111" height="1500" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE.jpeg" class="attachment-full size-full wp-post-image" alt="&#8220;La capacità educativa tra arte e scienza&#8221;: Convegno nazionale a Napoli il 3 dicembre" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE.jpeg 1111w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE-222x300.jpeg 222w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE-768x1037.jpeg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-La-capacità-educativa-tra-arte-e-scienza-CONVEGNO-NAZIONALE-758x1024.jpeg 758w" sizes="(max-width: 1111px) 100vw, 1111px" />				 	</a>
				</div>
					    <div class="the_content">
	    	<p><!--CusAdsVi3--></p>
<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"></a><a href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img src="http://www.newmediapress.it/magazine/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div>
<p><em>Il Convegno è dedicato a Maria Montessori (1870-1952) e a Giulia Civita Franceschi (1870-1957), chiamata la “Montessori del mare”, e ne celebra i 150 anni dalla nascita compiuti nel 2020.</em></p>
<p>La giornata di studio, che prende spunto dal loro pensiero pedagogico e dalla loro pratica educativa si propone, attraverso gli interventi di studiose/i e di protagonisti/e di progetti significativi in favore dell’infanzia e dell’adolescenza, di declinare i principi delle due grandi “maestre” nell’attuale contesto sociale caratterizzato dalla cosiddetta “povertà educativa”.</p>
<p>Promotori dell’iniziativa: il Museo del Mare di Napoli e la Fondazione Campania Welfare &#8211; ASP.</p>
<p>Alla realizzazione dell’evento ha offerto la sua collaborazione scientifica il Centro Psicopedagogico OIDA; hanno contribuito all’organizzazione le Associazioni: Lux in fabula di Pozzuoli e Arcimare di Bagnoli; egida concessa dall’Istituto Italiano per gli Studi Filosofici.</p>
<p><!--CusAdsVi1--></p>
<p>Se il sistema educativo deve essere riformato, è necessario basarlo sul bambino stesso. Oggi non basta più studiare i grandi pedagogisti dei secoli scorsi, come Rousseau, Pestalozzi e Fröbel: non è più il tempo di rifarsi al passato. Io stessa non voglio essere salutata come la grande educatrice di questo secolo: io non ho fatto altro che studiare il bambino, e ricevere ed esprimere ciò che egli mi ha dato, e che viene chiamato il metodo Montessori. Tutt’al più io sono l’interprete del bambino”.</p>
<p>Maria Montessori, Educazione per un mondo nuovo, 1946</p>
<p>“Il nuovo arrivato, lasciato a sé, esaminava, osservava e incominciava ad orientarsi. Io utilizzavo questo tempo per esaminarlo a fondo, senza che egli, assorto nella indagine del nuovo ambiente, si sentisse osservato e cercavo di cogliere tutte quelle manifestazioni spontanee che potevano rivelare il suo vero modo di esser e che dovevano servirmi di guida nella sua educazione. Questo periodo di</p>
<p>apparente inattività era, forse, il più importante ed il più fecondo di conseguenze utili, tanto per l’educando che per l’educatore”.</p>
<p>Giulia Civita Franceschi, Un esperimento educativo: la Nave Asilo Caracciolo, 1950</p>
<p>L’accesso è consentito con green pass e mascherina, secondo le norme anti-pandemia.</p>
<p>Info: info@museodelmarenapoli.it</p>
<p>La sede del Convegno è raggiungibile con metropolitana linea 2 (fermata di Bagnoli-Agnano Terme); per chi preferisce l’automobile è disponibile un ampio parcheggio.</p>
<p><a href="http://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Programma-CONVEGNO-NAZIONALE-2.pdf">Programma &#8211; CONVEGNO NAZIONALE &#8211; 2</a></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div class="ugaam-ad-wrapper-outer ugaam-singular-ad-wrapper ugaam-left-align">
<div class="ugaam-ad-wrapper">
<div class="ugaam-ad-wrapper-inner">
<div class="ugaam-custom-ad"><button type="button" class="ugaam-ad-close-button">x</button>			        <a href="https://www.visibilitasulweb.info/">		        	</a></div>
</div>
</div>
</div>
	    </div><!-- .the_content -->
	    					<div class="post_tags">
						<a href="https://www.newmediapress.it/magazine/tag/bagnoli/" rel="tag">bagnoli</a><a href="https://www.newmediapress.it/magazine/tag/convegno/" rel="tag">convegno</a>					</div><!-- .post_tags -->
						</article><!-- #post-12748 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.newmediapress.it/magazine/libri-presentazione-di-custodi-del-vino-storie-di-unitalia-che-resiste-e-rinasce/" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.newmediapress.it/magazine/ipas-spa-si-muove-verso-le-soluzioni-di-arredo-smart/" rel="next">Successivo</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row clearfix">
            						<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/ipas-spa-si-muove-verso-le-soluzioni-di-arredo-smart/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/OROLOGIO-VIETRI-SUL-MARE-VIA-COSTIERA-AMALFITANA-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Ipas Spa si muove verso le soluzioni di Arredo Smart." />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/altro/" rel="category tag">Altro</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/ipas-spa-si-muove-verso-le-soluzioni-di-arredo-smart/">Ipas Spa si muove verso le soluzioni di Arredo Smart.</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/ipas-spa-si-muove-verso-le-soluzioni-di-arredo-smart/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-11T21:55:34+00:00">11 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/libri-presentazione-di-custodi-del-vino-storie-di-unitalia-che-resiste-e-rinasce/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Libri: Presentazione di “CUSTODI DEL VINO, Storie di un&#8217;Italia che resiste e rinasce”" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/libri-presentazione-di-custodi-del-vino-storie-di-unitalia-che-resiste-e-rinasce/">Libri: Presentazione di “CUSTODI DEL VINO, Storie di un&#8217;Italia che resiste e rinasce”</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/libri-presentazione-di-custodi-del-vino-storie-di-unitalia-che-resiste-e-rinasce/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-11T13:38:42+00:00">11 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
												<div class="row clearfix visible-sm visible-md visible-lg"></div>
												<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/la-caritas-diocesana-di-pozzuoli-racconta-45-anni-di-storia-al-villaggio-del-fanciullo/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/1Copertina-Libro-Caritas-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="La Caritas Diocesana di Pozzuoli racconta 45 anni di storia al Villaggio del Fanciullo" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/la-caritas-diocesana-di-pozzuoli-racconta-45-anni-di-storia-al-villaggio-del-fanciullo/">La Caritas Diocesana di Pozzuoli racconta 45 anni di storia al Villaggio del Fanciullo</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/la-caritas-diocesana-di-pozzuoli-racconta-45-anni-di-storia-al-villaggio-del-fanciullo/" rel="bookmark"><time class="entry-date published" datetime="2021-11-11T12:02:45+00:00">11 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/presentazione-del-libro-l-antifascismo-a-pozzuoli-e-nellarea-flegrea-di-maurizio-erto-damico-editore/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/Locandina_presentazioni-Incontri-tra-le-righe-_Venerdì-12-Novembre-2021-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Presentazione del libro “L’ Antifascismo a Pozzuoli e nell’Area Flegrea” di Maurizio Erto (D’Amico editore)" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/presentazione-del-libro-l-antifascismo-a-pozzuoli-e-nellarea-flegrea-di-maurizio-erto-damico-editore/">Presentazione del libro “L’ Antifascismo a Pozzuoli e nell’Area Flegrea” di Maurizio Erto (D’Amico editore)</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/presentazione-del-libro-l-antifascismo-a-pozzuoli-e-nellarea-flegrea-di-maurizio-erto-damico-editore/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-10T08:09:18+00:00">10 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
												<div class="row clearfix visible-sm visible-md visible-lg"></div>
												<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/cittadinanza-onoraria-al-cantautore-michele-pecora/">
		 	<img width="800" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/05_Cittadinanza-onoraria-a-Michele-Pecora-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Cittadinanza onoraria al cantautore Michele Pecora" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/eventi/" rel="category tag">Eventi</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/musica/" rel="category tag">Musica</a></li>
	<li><a href="https://www.newmediapress.it/magazine/category/spettacolo/" rel="category tag">Spettacolo</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/cittadinanza-onoraria-al-cantautore-michele-pecora/">Cittadinanza onoraria al cantautore Michele Pecora</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/cittadinanza-onoraria-al-cantautore-michele-pecora/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-09T18:50:58+00:00">9 Novembre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.newmediapress.it/magazine/underground-al-via-il-primo-mini-corso-di-abbinamento-cibo-vino/">
		 	<img width="667" height="450" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/10/68f8e471-9586-4b6c-b87c-681f04f3d381-667x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="“Underground”: Al via il primo mini corso di abbinamento cibo-vino" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.newmediapress.it/magazine/category/comunicati-stampa/" rel="category tag">Comunicati Stampa</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.newmediapress.it/magazine/underground-al-via-il-primo-mini-corso-di-abbinamento-cibo-vino/">“Underground”: Al via il primo mini corso di abbinamento cibo-vino</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.newmediapress.it/magazine/underground-al-via-il-primo-mini-corso-di-abbinamento-cibo-vino/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-26T12:39:21+00:00">26 Ottobre 2021</time></a>				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="col-md-4 col-sm-12 col-xs-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="search-3" class="widget widget_search"><form role="search" method="get" id="search-form" class="clearfix" action="https://www.newmediapress.it/magazine/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form></div><div id="media_image-4" class="widget widget_media_image"><div class="widget-title"><h2>Normativa europea sulla privacy</h2></div><a href="http://www.newmediapress.it/magazine/adeguamento-a-normativa-europea-sulla-privacy-gdpr/"><img width="640" height="360" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-1024x576.jpg" class="image wp-image-6447  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-1024x576.jpg 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-300x169.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-768x432.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/05/gdpr-privacy-678x381.jpg 678w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>      <div id="mailpoet_form-3" class="widget widget_mailpoet_form">
  
      <div class="widget-title"><h2> Iscriviti alla nostra Newsletter</h2></div>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 100%; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.newmediapress.it/magazine/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="d6e5a5ebae" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_OGY4Nzc4NDc1OTg3X2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta o la cartella spam per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  <div id="media_image-23" class="widget widget_media_image"><div class="widget-title"><h2>Le Interviste di New Media Magazine</h2></div><a href="http://www.newmediapress.it/magazine/category/interviste/"><img width="300" height="148" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/interviste-300x148.png" class="image wp-image-11242  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/interviste-300x148.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/interviste-768x380.png 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/interviste-1024x507.png 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/interviste-1320x653.png 1320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-27" class="widget widget_media_image"><img width="586" height="1385" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/image0.jpeg" class="image wp-image-12681  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/image0.jpeg 586w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/image0-127x300.jpeg 127w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/11/image0-433x1024.jpeg 433w" sizes="(max-width: 586px) 100vw, 586px" /></div><div id="media_image-26" class="widget widget_media_image"><a href="http://www.graficamontese.it/"><img width="1173" height="541" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/05/Grafica-montese.jpg" class="image wp-image-11871  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/05/Grafica-montese.jpg 1173w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/05/Grafica-montese-300x138.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/05/Grafica-montese-768x354.jpg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/05/Grafica-montese-1024x472.jpg 1024w" sizes="(max-width: 1173px) 100vw, 1173px" /></a></div><div id="media_image-20" class="widget widget_media_image"><img width="1131" height="1600" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-19.18.52.jpeg" class="image wp-image-10999  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-19.18.52.jpeg 1131w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-19.18.52-212x300.jpeg 212w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-19.18.52-768x1086.jpeg 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-19.18.52-724x1024.jpeg 724w" sizes="(max-width: 1131px) 100vw, 1131px" /></div><div id="media_image-24" class="widget widget_media_image"><a href="https://www.turismoeservizi.it/"><img width="300" height="109" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/logoCol-300x109.png" class="image wp-image-11600  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/logoCol-300x109.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/logoCol.png 340w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-25" class="widget widget_media_image"><a href="https://kallitea.it/"><img width="300" height="115" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/download-300x115.jpg" class="image wp-image-11601  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/download-300x115.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/04/download.jpg 362w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="rss-4" class="widget widget_rss"><div class="widget-title"><h2><a class="rsswidget" href="http://www.visibilitasulweb.info/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.newmediapress.it/magazine/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.visibilitasulweb.info/">Visibilità Sul Web</a></h2></div><ul><li><a class='rsswidget' href='https://www.visibilitasulweb.info/uncategorized/labc-della-vendita-online-i-contenuti-di-valore/'>L’ABC della vendita online: i contenuti di valore</a> <span class="rss-date">13 Aprile 2021</span><div class="rssSummary">Content marketing e i contenuti di valore Cos’è il content marketing Si tratta di quel settore del marketing che si occupa della creazione e della condivisione di contenuti testuali e visuali, pertinenti e di valore attorno ad un progetto, un brand o un servizio, con l’obiettivo di emergere, in un determinato contesto, al fine di[...] [&hellip;]</div> <cite>Giovanna Mennito</cite></li><li><a class='rsswidget' href='https://www.visibilitasulweb.info/uncategorized/6-consigli-per-costruire-una-strategia-di-marketing/'>6 consigli per costruire una strategia di marketing</a> <span class="rss-date">26 Marzo 2021</span><div class="rssSummary">6 consigli per costruire una strategia di marketing online efficace Distinguersi sul web oggi è una missione che ti permette di avere successo, qualunque sia il tuo settore. Scopri subito sei consigli da seguire per costruire una strategia di marketing online efficace. 1. Definisci il tuo cliente ideale Prima di lanciare le tue campagne di[...] [&hellip;]</div> <cite>Giovanna Mennito</cite></li></ul></div><div id="media_image-14" class="widget widget_media_image"><a href="https://it.jobsora.com/"><img width="300" height="250" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/06/300-250-i-2-300x250.png" class="image wp-image-10125  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-15" class="widget widget_media_image"><a href="http://consulentediviaggio.online/"><img width="300" height="250" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/07/Lavora-nel-TURISMO-300x250.png" class="image wp-image-10209  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-16" class="widget widget_media_image"><a href="https://it.jooble.org/"><img width="300" height="250" src="https://www.newmediapress.it/magazine/wp-content/uploads/2020/07/Jooble-Lavoro-in-Italia-300x250.png" class="image wp-image-10212  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="categories-3" class="widget widget_categories"><div class="widget-title"><h2>Categorie</h2></div><form action="https://www.newmediapress.it/magazine" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1">Altro&nbsp;&nbsp;(978)</option>
	<option class="level-0" value="1175">Arte&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1291">Cinema&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12">Comunicati Stampa&nbsp;&nbsp;(979)</option>
	<option class="level-0" value="830">Cronaca&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="675">Cultura&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="842">Economia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1114">Editoria&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1327">Enogastronomia&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1619">Ente Parco&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1591">Eventi&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1331">Formazione&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="895">Internet&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1390">Interviste&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1100">Lavoro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="918">Libri&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1189">Moda&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6">Musica&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="612">&nbsp;&nbsp;&nbsp;Fotogallery&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;Recensioni&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="345">&nbsp;&nbsp;&nbsp;Report&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="990">Politica&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="326">Prima Pagina&nbsp;&nbsp;(1.580)</option>
	<option class="level-0" value="1678">Rassegna Stampa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1039">Regioni&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1421">Rubriche&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="828">Salute&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1552">Scienze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1364">Scuola&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1241">Società&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="831">Spettacolo&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="7">Sport&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1536">Teatro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1142">Tecnologa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="850">Televisione&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="840">Turismo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="829">Video&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1427">Video Rubriche&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-title"><h2>Ultimi contenuti</h2></div>		<ul>
											<li>
					<a href="https://www.newmediapress.it/magazine/ipas-spa-si-muove-verso-le-soluzioni-di-arredo-smart/">Ipas Spa si muove verso le soluzioni di Arredo Smart.</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/la-capacita-educativa-tra-arte-e-scienza-convegno-nazionale-napoli-il-3-dicembre/">&#8220;La capacità educativa tra arte e scienza&#8221;: Convegno nazionale a Napoli il 3 dicembre</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/libri-presentazione-di-custodi-del-vino-storie-di-unitalia-che-resiste-e-rinasce/">Libri: Presentazione di “CUSTODI DEL VINO, Storie di un&#8217;Italia che resiste e rinasce”</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/tutti-a-letto-col-fantasma-insieme-a-lady-gost/">Tutti A LETTO COL FANTASMA, insieme a Lady Gost</a>
									</li>
											<li>
					<a href="https://www.newmediapress.it/magazine/la-caritas-diocesana-di-pozzuoli-racconta-45-anni-di-storia-al-villaggio-del-fanciullo/">La Caritas Diocesana di Pozzuoli racconta 45 anni di storia al Villaggio del Fanciullo</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><div class="widget-title"><h2>Categorie</h2></div><form action="https://www.newmediapress.it/magazine" method="get"><label class="screen-reader-text" for="categories-dropdown-4">Categorie</label><select  name='cat' id='categories-dropdown-4' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="1">Altro</option>
	<option class="level-0" value="1175">Arte</option>
	<option class="level-0" value="1291">Cinema</option>
	<option class="level-0" value="12">Comunicati Stampa</option>
	<option class="level-0" value="830">Cronaca</option>
	<option class="level-0" value="675">Cultura</option>
	<option class="level-0" value="842">Economia</option>
	<option class="level-0" value="1114">Editoria</option>
	<option class="level-0" value="1327">Enogastronomia</option>
	<option class="level-0" value="1619">Ente Parco</option>
	<option class="level-0" value="1591">Eventi</option>
	<option class="level-0" value="1331">Formazione</option>
	<option class="level-0" value="612">Fotogallery</option>
	<option class="level-0" value="895">Internet</option>
	<option class="level-0" value="1390">Interviste</option>
	<option class="level-0" value="1100">Lavoro</option>
	<option class="level-0" value="918">Libri</option>
	<option class="level-0" value="1189">Moda</option>
	<option class="level-0" value="6">Musica</option>
	<option class="level-0" value="990">Politica</option>
	<option class="level-0" value="326">Prima Pagina</option>
	<option class="level-0" value="1678">Rassegna Stampa</option>
	<option class="level-0" value="341">Recensioni</option>
	<option class="level-0" value="1039">Regioni</option>
	<option class="level-0" value="345">Report</option>
	<option class="level-0" value="1421">Rubriche</option>
	<option class="level-0" value="828">Salute</option>
	<option class="level-0" value="1552">Scienze</option>
	<option class="level-0" value="1364">Scuola</option>
	<option class="level-0" value="1241">Società</option>
	<option class="level-0" value="831">Spettacolo</option>
	<option class="level-0" value="7">Sport</option>
	<option class="level-0" value="1536">Teatro</option>
	<option class="level-0" value="1142">Tecnologa</option>
	<option class="level-0" value="850">Televisione</option>
	<option class="level-0" value="840">Turismo</option>
	<option class="level-0" value="829">Video</option>
	<option class="level-0" value="1427">Video Rubriche</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-4" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .single-container -->
                        </div><!-- .row -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="media_image-6" class="widget widget_media_image"><div class="widget-title"><h2>New Media Press</h2></div><a href="http://www.newmediapress.it/"><img width="300" height="41" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png" class="image wp-image-6707  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-768x105.png 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-1024x140.png 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS.png 1222w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="media_image-22" class="widget widget_media_image"><a href="http://www.percorsiflegrei.it/"><img width="824" height="266" src="https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/Percorsi-Flegrei.jpg" class="image wp-image-11230  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/Percorsi-Flegrei.jpg 824w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/Percorsi-Flegrei-300x97.jpg 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2021/02/Percorsi-Flegrei-768x248.jpg 768w" sizes="(max-width: 824px) 100vw, 824px" /></a></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		            <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="blocks">
                    <div id="media_image-8" class="widget widget_media_image"><div class="widget-title"><h2>New Media Ass. Editoriale</h2></div><a href="http://www.newmediapress.it/associazioneeditoriale/"><img width="300" height="41" src="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png" class="image wp-image-6707  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-300x41.png 300w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-768x105.png 768w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS-1024x140.png 1024w, https://www.newmediapress.it/magazine/wp-content/uploads/2018/07/NEWMEDIAPRESS.png 1222w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>                </div><!-- .blocks -->
            </div><!-- .col-->
    		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="col-md-7 col-sm-6 col-xs-12">
            <div class="copyrights">
            	<p>
            		By New Media Press Cream Magazine di <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="col-md-5 col-sm-6 col-xs-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.d71d3d92.css?ver=4.9.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/js/vendor.09ef3d2f.js?ver=3.46.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.newmediapress.it\/magazine\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newmediapress.it/magazine/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3.js?ver=3.46.4'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
            </body>
        </html>
    	